meu linux bloqueia o playonlinux

1. meu linux bloqueia o playonlinux

vanessa
nessamanson666

(usa Ubuntu)

Enviado em 13/02/2016 - 12:55h

boa tarde!!! estou com problema com linux pois baixei o playonlinux e qdo vou para instalar ele ta bloqueado, aparece a dependencia nao e contentavel: python-wxgtk2.8lpython-wxgtk3.0. por favor me ajudem.....


  


2. ubuntu e seu probleminhas

vinicius
vinyka

(usa Gentoo)

Enviado em 26/03/2016 - 18:13h

baixe oque está faltando

apt-get install python-wxgtk2.8l
apt-get install python-wxgtk3.0

não sei se é o correto mas se nao funcionar entre no site do python e baixe o 2.8 e o 3.0 :p