Não sai som no Kubuntu

1. Não sai som no Kubuntu

Neander de Souza Faria
neanderfaria

(usa KUbuntu)

Enviado em 05/03/2021 - 19:02h

Uso o Kubuntu e ele não sai som, quando dou um sudo alsa force-reload e reinicio pega, só que quando desligo de novo ele para de pegar, e se alguém puder ver se meu alsamixer está certo.
Alguém pode dar um help, desde de já agradeço.


  


2. Re: Não sai som no Kubuntu

Morpheus
Minions

(usa Nenhuma)

Enviado em 06/03/2021 - 00:54h


neanderfaria escreveu:

Uso o Kubuntu e ele não sai som, quando dou um sudo alsa force-reload e reinicio pega, só que quando desligo de novo ele para de pegar, e se alguém puder ver se meu alsamixer está certo.
Alguém pode dar um help, desde de já agradeço.




1- Seu usuário esta no grupo áudio? Depois de add tem que reiniciar o sistema.
2- esta usando pulseaudio e alsa ao mesmo tempo no sistema?
3- Na foto a 2 coluna esta desativada (fone de ouvido)




3. Re: Não sai som no Kubuntu

Neander de Souza Faria
neanderfaria

(usa KUbuntu)

Enviado em 06/03/2021 - 01:13h

Como eu add o usuário no grupo, e sobre a coluna 2 está desativado, ela só ativa quando tem fone não é?


4. Re: Não sai som no Kubuntu

leandro peçanha scardua
leandropscardua

(usa Ubuntu)

Enviado em 06/03/2021 - 09:47h


neanderfaria escreveu:

Como eu add o usuário no grupo, e sobre a coluna 2 está desativado, ela só ativa quando tem fone não é?


O headphone está desabilitado. Aperte m p habilitar e seta p cima p aumentar o volume.






Patrocínio

Site hospedado pelo provedor RedeHost.
Linux banner
Linux banner
Linux banner

Destaques

Artigos

Dicas

Tópicos

Top 10 do mês

Scripts