AJUDA URGENTE! [RESOLVIDO]

1. AJUDA URGENTE! [RESOLVIDO]

Grimmjaw
grimmjaw

(usa Outra)

Enviado em 25/03/2009 - 18:59h

Boa noite!

Sou novo nisto, a questão é a seguinte, eu fiz download da imagem do backtrack 3 do respectivo site, gravei a imagem em um cd com o nero, tudo bem até agora. Reinicio o pc faço boot pelo cd e inicia a carregar o backtrack, o problema é que chega a uma parte e bloqueia completamente! o Erro que da é "/linuxrc: exec:line 252:/user/bin/chrbot: not found"... As luzes do teclado começam a piscar e não da para efectuar mais nenhuma acção! Alguém sabe como resolver? Será que devo de fazer download novamente da imagem? Se me pudessem ajudar eu agradecia muito!


  


2. Re: AJUDA URGENTE! [RESOLVIDO]

Alberto Federman Neto.
albfneto

(usa Sabayon)

Enviado em 25/03/2009 - 19:55h

olá.
me parece erro do DVD ou CD gravados.
se puder, baixe outra imagem e grave o mais devagar possível.


3. Re: AJUDA URGENTE! [RESOLVIDO]

Jansen de Oliveira
jansen.kurumin

(usa Kurumin)

Enviado em 25/03/2009 - 21:18h

Tenta conferir o md5 da imagem .iso antes de gravar pois um pixel baixado diferente a distro naum funciona!


4. Re: AJUDA URGENTE! [RESOLVIDO]

Grimmjaw
grimmjaw

(usa Outra)

Enviado em 26/03/2009 - 05:06h

Já verifiquei o md5, está errado por isso vou ter de fazer download novamente =(


5. Re: AJUDA URGENTE! [RESOLVIDO]

Grimmjaw
grimmjaw

(usa Outra)

Enviado em 26/03/2009 - 09:12h

Já fiz download de uma nova imagem e já deu, obrigado pessoal!






Patrocínio

Site hospedado pelo provedor RedeHost.
Linux banner
Linux banner
Linux banner

Destaques

Artigos

Dicas

Tópicos

Top 10 do mês

Scripts