Internet mto lenta!!!! help

1. Internet mto lenta!!!! help

Rildo Serafim Bahia
rildo64

(usa Outra)

Enviado em 27/10/2007 - 22:43h

Amigos, a internet esta mto lenta, uso o debian i386 etch!! so q tem hora q funciona blz, agora tem hora q deus nos livre!!! por exemplo tem hora q vou pra abrir alguma pergunta ai meu amigo demora e mto as vezes nen abri preciso ir em atualizar mtas vezes!!!!!!


  


2. Re: Internet mto lenta!!!! help

Guilherme Domingues de Oliveira
korvoman

(usa Debian)

Enviado em 27/10/2007 - 22:49h

Quando postar duvidas, seje mais especifico, aumentando a probabilidade de ajuda. Qual o seu tipo de conexao?


3. Re: Internet mto lenta!!!! help

Rildo Serafim Bahia
rildo64

(usa Outra)

Enviado em 27/10/2007 - 22:55h

desculpe! minha internet e a radio e instalei o drive rt61-cvs-2007091820,agora no windows esta uma blz sendo q no linux deveria esta melhor ainda! sei la pode ser alguma configuração


4. Re: Internet mto lenta!!!! help

Guilherme Domingues de Oliveira
korvoman

(usa Debian)

Enviado em 27/10/2007 - 23:12h

ainda nao possuo experiencia com internet a radio, mas quando der erros, tente renicializar o servico de rede. exemplo:
/etc/init.d/networking restart.
busquei na internet, encontrei em forum do debian o mesmo problema foi apresentado:
http://www.forumdebian.com.br/post-22806.html&sid=511d6b356d8c67859b278022d5c2cc06

por aqui o forum demorou abrir.



5. Re: Internet mto lenta!!!! help

Rildo Serafim Bahia
rildo64

(usa Outra)

Enviado em 28/10/2007 - 15:06h

acho q minha internet bichou de vez nao consigo nen mais atualizar o debian pois o atp nao funciona sem da erro de conecçaõ, ai foi em aplicações > ferramentas do sistema > ferramentas de rede em dispositivo de rede esta interface local(lo) so q o meu dispositivo de rede é interface wireless (wlan0) ai eu vou e mudo so q quando eu volto a abrir a guia de ferramentas de rede la esta dispotitivo de rede interface local(lo) acho q ai q esta o problema pois quando eu coloco interface wireless(wlan0) todo funciona como faço para resolver isso!!! aguardo!!


6. Você tem firewall instalado?

Andre Flavio
gandiva

(usa Debian)

Enviado em 28/10/2007 - 17:06h

Amigo, eu também uso Debian etch, só que aqui minha conexão é discada e passei pelos mesmos problemas que você relacionou.Tudo melhorou quando eu instalei um firewall e comecei afazer uso do monitor de tráfego pppstatus.
Caso vc não tenha um firewall instalado vc deve instala-lo.
Boa sorte!


7. Re: Internet mto lenta!!!! help

Rildo Serafim Bahia
rildo64

(usa Outra)

Enviado em 28/10/2007 - 18:38h

amigo, veja so neste instante estou atualizando o meu debian de etch para lenny e navegando nua boa mas estou com o icone ferramentas de rede aberta e o dispositivo de rede em interface wireless (wlan0) se eu fechar a janela ela volta para interface local(lo) q nao esta ativado teve ter um jeito de consertar isso. ehehehe so q nao sei como acho q fiz besteira na hora de instalar a placa wireless!!!!! mas acho q alguem ainda vai me ajudar!!! mas valeu pela dica!!! abraço






Patrocínio

Site hospedado pelo provedor RedeHost.
Linux banner
Linux banner
Linux banner

Destaques

Artigos

Dicas

Tópicos

Top 10 do mês

Scripts