depois de instalar emesene nao funciona [RESOLVIDO]

1. depois de instalar emesene nao funciona [RESOLVIDO]

Andrei
andrei-antony

(usa Debian)

Enviado em 25/01/2013 - 04:14h

instalei o emesene pelo terminal, instalou normal. o icone do emesene aparece entre os programas instalados. abro o emesene normal, mas quando digito login e senha o emesene fecha sozinho

instalei pelo terminal mesmo. uso kubuntu. sou novo em linux


  


2. MELHOR RESPOSTA

Alberto Federman Neto.
albfneto

(usa Sabayon)

Enviado em 25/01/2013 - 10:29h

tente abrir o emesene pelo terminal, deixe o terminal aberto.

aí tenta logar no emesene, deixando o terminal aberto a quando ele crashear, poste aqui o erro que aparecer no terminal.

mas realmente, os MSNs estão mudando e sendo desativados, irão ser trocados pelo Skype enão há garantia de que os mensageiros instantâneos irão fucionar e por quanto tempo.

3. Re: depois de instalar emesene nao funciona [RESOLVIDO]

Perfil removido
removido

(usa Nenhuma)

Enviado em 25/01/2013 - 09:52h

Olá, eu recomendo você instalar o skype, pois ele suporta o messenger. A MS vai acabar com o messenger e deixará somente o skype, você pode logar no skype pela sua conta do hotmail. É melhor usar um programa da empresa do que usar o de terceiros para usar o serviço da MS. De vez em quando a M$ muda os protocolos e ficamos sem logar ou outro recurso do mensageiro. Agora se usarmos o programa da própria empresa isso não irá acontecer.


4. Re: depois de instalar emesene nao funciona [RESOLVIDO]

Andrei
andrei-antony

(usa Debian)

Enviado em 21/02/2013 - 20:40h

voltei pro ubuntu. descobri que o kubuntu está com um bug em relação ao emesene. só consegui usando o kmess no kubuntu. além de que não conseguia instalar outros programas no kubuntu como o nokuntu pra gerenciar o celular nokia. tive que voltar pro ubuntu e me adaptar a interface gnome






Patrocínio

Site hospedado pelo provedor RedeHost.
Linux banner
Linux banner
Linux banner

Destaques

Artigos

Dicas

Tópicos

Top 10 do mês

Scripts