Site do Hotmail nao abre

1. Site do Hotmail nao abre

Aramis de oliveira
aramisoliveira

(usa Outra)

Enviado em 16/06/2011 - 10:54h

Pessoal,


Estou com o seguinte problema, aki nao empresa tenho 50 maquinas com SO Ubuntu 11.04 fora de dominio, hoje por incrivel que pareça nenhuma maquina entra no site do hotmail. Quando tento entrar a pagina carrega e no rodape aparece concluido mais nao exibi a pagina, unica coisa que esta incomun e que quando a pagina vai carregar aparece um cadeado no lado esquerdo do rodape

ao abrir este cadeado, abri algumas informaçoes falando que o site e criptografado.

Esta homolado na versao : VeriSign, Inc.


  


2. bom dia

thiago ferreira coimbra da silva
thiagocoimbra23

(usa Debian)

Enviado em 16/06/2011 - 11:01h

bom dia tudo blz? bom vamos lá, preciso saber algumas informações para ti ajudar, sua rede tem servidor linux com proxy squid? isso acontece em todos computadores? aguardo retorno para poder lhe ajudar, fique com DEUS.


3. Re: Site do Hotmail nao abre

Aramis de oliveira
aramisoliveira

(usa Outra)

Enviado em 16/06/2011 - 11:05h

Nao tem proxy nem squid, e aconteceu em todos os computadores de SO Ubuntu os demais de SO Windows XP que estao no dominio estão entrando normal, lembrando que Windows esta utilizando IE8 e o ubuntu Firefox.


4. bom dia

thiago ferreira coimbra da silva
thiagocoimbra23

(usa Debian)

Enviado em 16/06/2011 - 11:14h

provavelmente é um bug no navegador, pois acessei daqui e entrou normalmente, qual versão você está usando? va em algum computador que usa firefox, veja a versão, delete instale o mais recente. isso acontece as vezes. aguardo retorno, boa sorte, e fique com DEUS.


5. Re: Site do Hotmail nao abre

Aramis de oliveira
aramisoliveira

(usa Outra)

Enviado em 16/06/2011 - 11:27h

Bom dia,


Primeiramente muito obrigado pela atenção, mais ja tentei isso, acredito que seja algum problema de certificado de segurança, por que quando tento entrar no Site, aparece um cadeado la embaixo no cabeçalho do lado esquerdo e do lado direto aparece, conectando ao secure.shared.live.com, depois fala que foi concluido mais nao aparece a pagina =/


6. bom dia

thiago ferreira coimbra da silva
thiagocoimbra23

(usa Debian)

Enviado em 16/06/2011 - 11:52h

bom dia tudo blz, ja analisei e pesquisei na internet sobre seu problema, em questão logica, isso é um problema do próprio site do hotmail, com certificado,. é só você imaginar, se você não tem um servidor, um firewall para bloquear alguma coisa, seus pcs só acessar internet através de um roteador, fique tranquilo, isso é um problema do próprio site, hoje mais a tarde ou no maximo amanhã ja estara funcionando normalmente. ja aconteceu isso com outras pessoas e voltou ao normal, caso tenha voltado normal mais tarde ou amanhã, por gentileza me informar, qualquer dúvida estou a disposição, bom trabalho, boa sorte. e fique com DEUS.


7. Re: Site do Hotmail nao abre

Aramis de oliveira
aramisoliveira

(usa Outra)

Enviado em 16/06/2011 - 13:22h

Ok, vou aguardar ate amanha e muito obrigado pela atenção !


8. Re: Site do Hotmail nao abre

Thiago Santos de Lima Braz
thiagobraz

(usa CentOS)

Enviado em 16/06/2011 - 14:16h

Você tem certeza que não existe servidor proxy? É só o site do Hotmail? Se suas máquinas do windows estão no dominio elas devem estar recebendo o proxy via GPO, e por isso você não conseguiu identificar, tenta olhar no seu servidor windows dentro das politicas de grupo se é passada alguma configuração de proxy. Tenta instalar o Chromium nas máquinas com Ubuntu






Patrocínio

Site hospedado pelo provedor RedeHost.
Linux banner
Linux banner

Destaques

Artigos

Dicas

Tópicos

Top 10 do mês

Scripts