compiz com Debian 4.0

1. compiz com Debian 4.0

freakland
soc!

(usa Debian)

Enviado em 30/04/2008 - 17:39h

Tentei instalar o compiz no pc que tem o Ubuntu 7.10 instalado. Instalei todos os pacotes possíveis, mas na hora de iniciar o compiz, aparece a mensagem: 'nvidia-glx-new is not enable'. Tenho uma placa GeForce FX 5500 (nvidia) instalado no pc. O que houve?