Packag installed and not available

1. Packag installed and not available

Leonardo
LeonardoHMC

(usa CentOS)

Enviado em 22/10/2009 - 09:38h

Package php-mapserver-5.2.1-2.el5.kb.i386 installed and not available

Instalei o rpm php-mapserver-5.2.1-2.el5.kb.i386.rpm
quando tento instalar usando o yum php-mapserver ele da a mensagem
Package php-mapserver-5.2.1-2.el5.kb.i386 installed and not available

Uso o CentOS 5 i386.

Poderiam me ajudar a resolver desde já grato.


  


2. Re: Packag installed and not available

Perfil removido
removido

(usa Nenhuma)

Enviado em 22/10/2009 - 09:58h

[ TOPICO DUPLICADO ]
http://www.vivaolinux.com.br/topico/RPM-Pacotes-no-Fedora/Package-installed-and-not-available

[ TOPICO ENCERRADO ]

poste apenas uma vez e aguarde. continue o assunto no outro topico. obrigado.

experimente desinstalar e instalar de novo. ou tente algo como

rpm --rebuilddb



3. Re: Packag installed and not available

Arthur Neto
---Anonymous---

(usa Debian)

Enviado em 26/08/2010 - 22:50h

Velho, se eu não me engano esse pacote ja esta instalado.






Patrocínio

Site hospedado pelo provedor RedeHost.
Linux banner
Linux banner

Destaques

Artigos

Dicas

Tópicos

Top 10 do mês

Scripts