IE, Chrome, Firefox da erro de proxy

1. IE, Chrome, Firefox da erro de proxy

Alessandro Rocha Martins
sandrormm

(usa CentOS)

Enviado em 22/04/2015 - 10:25h


Caro amigos Pinguins.

Estou com um problema parecido com o amigo criador do tópico. Possuo um Centos 7.0 em um cliente rodando 100%, o ambiente de meu cliente conta com dois servidores sendo um deles, AD (Active Directory), o que está acontecendo é o seguinte: em situações esporádicas, algumas estações (não todas), costuma dar erro de proxy em qualquer navegador, segue a mensagem do erro "Não foi possível conectar-se ao servidor Proxy". mas como eu falei isso é esporádico e quando acontece é de forma rápida, basta dar um F5 e a página atualiza em seguida, voltando a navegar normal, ou as vezes nem precisa apertar o F5.
. não estou entendendo muito bem o porque do acontecimento. o diretório LOG do squid está com 2GB ocupado, segue meu diretorio de squid
/dev/sda1 243M 24M 207M 11% /boot
/dev/sda2 69G 4,7G 61G 8% /home
/dev/sda3 20G 5,0G 14G 27% /var
/dev/sda8 332G 15G 300G 5% /var/spool/squid
/dev/sda5 20G 2,9G 16G 16% /var/spool/squid/log
nesse servidor Centos,o DHCP está ativo e também funciona normal, o resolv.conf está perfeito, resolvendo todos os DNS do parque Ti. A GPO que criei para forçar os usuários iniciarem passando pelo proxy, também está perfeita.
alguém poderia me ajudar em algo? lembrando que esse problema do "erro no navegador" acontece de forma esporádica, e não chega afetar de forma drástica o ambiente em produção, mas eu preciso acabar com esse probleminha.