BRMA E CONECTIVIDADE SOCIAL [RESOLVIDO]

1. BRMA E CONECTIVIDADE SOCIAL [RESOLVIDO]

Perfil removido
removido

(usa Nenhuma)

Enviado em 24/08/2007 - 12:59h

Alguém pode me ajudar, já criei todos as regras possiveis, e continua não funcionando a conectividade social da caixa. Valeu


  


2. Re: BRMA E CONECTIVIDADE SOCIAL [RESOLVIDO]

Shirley Martins
shymartins

(usa Ubuntu)

Enviado em 27/08/2007 - 09:25h

Quala a versão do seu brma?

você se loga via browser (10001) ou cliente?


3. BRMA E CONECTIVIDADE SOCIAL

Andre Oliveira
nbbr

(usa Ubuntu)

Enviado em 28/08/2007 - 14:09h

o primeiro teste q deve ser feito é um NAT para uma estação (liberando tudo) e a mesma tentar acessar pois se mesmo assim nao for o problema esta na estaçao/site da caixa, eliminando o problema com o brma.


4. conectividade social

Perfil removido
removido

(usa Nenhuma)

Enviado em 29/08/2007 - 13:33h

criei nat e não adiantou, vou executar em um PC numa rede externa sem firewall e proxy. Valeu


5. ico: BRMA E CONECTIVIDADE SOCIAL

Andre Oliveira
nbbr

(usa Ubuntu)

Enviado em 29/08/2007 - 17:50h

blz, qlqr coisa avisa.


6. conectividade

Alexandre Bargiela
_roach

(usa Slackware)

Enviado em 29/08/2007 - 23:14h

Seguinte cara, para o acesso a conectividade, vc deve criar um nat para os seguintes endereços

200.201.173.0/24
200.201.174.0/24
200.201.166.0/24
ou seja vc tera que fazer uma regra de nat para cada uma com uma regra de encaminhamento, vai e volta, apos isso feito, vc nao precisa se logar no brma para acessar a conectividade, porem o importante disso é vc não ter a ultima versao do java na maquina e sim a versao da microsoft, pelo menos ja tive problemas e resolvi assim, espero ter ajudado, falows.


7. Link do site da BRC

Shirley Martins
shymartins

(usa Ubuntu)

Enviado em 30/08/2007 - 09:27h

Configuração para acesso ao conectividade.

http://www.brc.com.br/FAQ.jsp?CatID=0&ID=272


Obs: A caixa ainda não atulizou o java, por isso o acesso só é possivel com o java da microsoft


8. Resolvido

Perfil removido
removido

(usa Nenhuma)

Enviado em 15/09/2007 - 18:01h

Veleu pelas dicas, descobri que o problema era o iis do windows, o serviço estava iniciado para a porta 80, parei o serviço, conectei com o user caixa e funcionou.