erro a dependencia não é contentavel libwxgtk3.0-v0v5 woeusb [RESOLVIDO]

1. erro a dependencia não é contentavel libwxgtk3.0-v0v5 woeusb [RESOLVIDO]

dalessandrokiko1
dalessandrokiko

(usa Ubuntu)

Enviado em 22/04/2021 - 17:25h

ola eu uso backbox e tentei instalar o woeusb e da esse erro :dependencia não é contentavel libwxgtk3.0-v0v5
se poder me ajudar


  


2. Re: erro a dependencia não é contentavel libwxgtk3.0-v0v5 woeusb [RESOLVIDO]

dalessandrokiko1
dalessandrokiko

(usa Ubuntu)

Enviado em 25/04/2021 - 17:59h


porque ninguem me respondeu


3. Re: erro a dependencia não é contentavel libwxgtk3.0-v0v5 woeusb [RESOLVIDO]

Cézar Augusto
cizordj

(usa Debian)

Enviado em 26/04/2021 - 11:47h

Como você fez pra instalar o WoeUSB? esse programa tá com problemas de dependências ultimamente e o pessoal tá migrando pra um novo repositório e tal


4. Re: erro a dependencia não é contentavel libwxgtk3.0-v0v5 woeusb [RESOLVIDO]

dalessandrokiko1
dalessandrokiko

(usa Ubuntu)

Enviado em 27/04/2021 - 16:39h


cizordj escreveu:

Como você fez pra instalar o WoeUSB? esse programa tá com problemas de dependências ultimamente e o pessoal tá migrando pra um novo repositório e tal


ja até instalei o windows com outro windows


5. Re: erro a dependencia não é contentavel libwxgtk3.0-v0v5 woeusb [RESOLVIDO]

dalessandrokiko1
dalessandrokiko

(usa Ubuntu)

Enviado em 28/04/2021 - 19:17h


cizordj escreveu:

Como você fez pra instalar o WoeUSB? esse programa tá com problemas de dependências ultimamente e o pessoal tá migrando pra um novo repositório e tal


eu usei o fufus no windows server!






Patrocínio

Site hospedado pelo provedor RedeHost.
Linux banner
Linux banner

Destaques

Artigos

Dicas

Tópicos

Top 10 do mês

Scripts