ao tentar instalar o yarn-------->aparece este erro

1. ao tentar instalar o yarn-------->aparece este erro

Marcos Vinicius Marques Gomes
MarcosVinicius99

(usa Outra)

Enviado em 28/12/2019 - 13:15h

404 Not Found [IP: 91.189.95.83 80]
Lendo listas de pacotes... Pronto
E: The repository 'http://ppa.launchpad.net/irie/blender/ubuntu bionic Release' does not have a Release file.
N: Updating from such a repository can't be done securely, and is therefore disabled by default.
N: See apt-secure(8) manpage for repository creation and user configuration details.
➜ ~ yarn --version
zsh: command not found: yarn



  


2. Re: ao tentar instalar o yarn-------->aparece este erro

Rodrigo
omag0

(usa Debian)

Enviado em 28/12/2019 - 15:11h

basta seguir: https://yarnpkg.com/en/docs/install#debian-stable (mude para a distro que voce esteja usando)






Patrocínio

Site hospedado pelo provedor RedeHost.
Linux banner
Linux banner

Destaques

Artigos

Dicas

Tópicos

Top 10 do mês

Scripts