Alerta para vulnerabilidade zero day

1. Alerta para vulnerabilidade zero day

leandro peçanha scardua
leandropscardua

(usa Ubuntu)

Enviado em 06/10/2021 - 10:19h

Há uma correção disponível para uma vulnerabilidade crítica do apache(zero day). Quem tem ou cuida de um servidor apache deve aplicar a correção.
https://www.zdnet.com/article/apache-http-server-project-patches-exploited-zero-day-vulnerability/


  






Patrocínio

Site hospedado pelo provedor RedeHost.
Linux banner
Linux banner

Destaques

Artigos

Dicas

Tópicos

Top 10 do mês

Scripts