Problema com o FastCGI

1. Problema com o FastCGI

Tio barabe
tiobarnabe

(usa Outra)

Enviado em 05/12/2017 - 10:03h

Bom dia,

Estou tentando subir o módulo FastCgi no apache, mas recebo a seguinte mensagem ao tentar habilitar

a2dismod php5
ERROR: /etc/apache2/mods-enabled/php5.load is not a symbolic link, not deleting
ERROR: /etc/apache2/mods-enabled/php5.conf is not a symbolic link, not deleting

Preciso criar algum link simbolico? Pois estou realizando a troca de servidores na empresa e fiz a copia de alguns arquivos do apache para o novo SRV.


  






Patrocínio

Site hospedado pelo provedor RedeHost.
Linux banner
Linux banner
Linux banner

Destaques

Artigos

Dicas

Tópicos

Top 10 do mês

Scripts