Apache cacti no CENTOS 5.5 x86_64

1. Apache cacti no CENTOS 5.5 x86_64

Rafael Barbosa Silva
rafaelcarcara

(usa Debian)

Enviado em 19/10/2010 - 13:31h

Boa tarde senhores,

Não estou conseguindo instalar o cacti em um centos 5.5.
Instalei seguindo o link: (http://www.vivaolinux.com.br/artigo/Instalando-e-configurando-Cacti-+-SNMP-no-CentOS-Red-Hat) porem, após instalar o apache simplesmente parou de funcionar (apache funciona antes, porem não funciona depois). Alguem tem alguma ideia do que pode estar acontecendo.
Logo a baixo colocarei as informações que acho necessárias:

Executando o comando:
# /etc/init.d/httpd restart
Parando o httpd: [ OK ]
Iniciando httpd: httpd: Could not reliably determine the server's fully qualified domain name, using meuhost.minharede.com.br for ServerName
[ OK ]

Aparentemente tudo certo, pois antes de instalar o cacti ele gerava esse erro porem a página de boas vindas do apache podia ser acessada.

Log:
tail -f /var/log/httpd/error_log
[Tue Oct 19 13:24:44 2010] [notice] caught SIGTERM, shutting down
[Tue Oct 19 13:24:44 2010] [notice] suEXEC mechanism enabled (wrapper: /usr/sbin/suexec)
[Tue Oct 19 13:24:44 2010] [notice] Digest: generating secret for digest authentication ...
[Tue Oct 19 13:24:44 2010] [notice] Digest: done
[Tue Oct 19 13:24:44 2010] [notice] Apache/2.2.3 (CentOS) configured -- resuming normal operations

tail -f /var/log/httpd/access_log
NÂO APARECE NADA, NEM QUANDO "RESTARTA" NEM QUANDO TENTA ACESSAR NO BROWSER.

O acesso esta sendo feito do próprio host e tomei o cuidado de verificar firewall.
Os arquivos de configuração do apache são realmente grandes então preferi não colocar aqui como estão, porem se alguem citar algo específico eu posto aqui.

Alguem pode me ajudar?