System_Server reiniciando o aparelho

1. System_Server reiniciando o aparelho

Lucas Girardi
Luc97

(usa Ubuntu)

Enviado em 15/01/2017 - 21:35h

recentemente meu galaxy win duos começou a pedir permissão root para o system_server 1000, e negando ou aceitando o celular reiniciava, fiz hard reset pra ver se resolvia, e não deu certo, removi o root, e continuou o problema, troquei a room original (4.1.2) pela room do kit kat e o problema continua, alguém pode me ajudar a resolver isso?


  


2. Re: System_Server reiniciando o aparelho

O tal do Thomas
Zero0

(usa Ubuntu)

Enviado em 16/01/2017 - 21:17h

Formata ele kkkkkk ... Acho que não faço a menor idéia de como resolver isso, desculpe. :/
http://1carinhanormal.blogspot.com.br/
Não comece nada, e não haverá nada.


3. Re: System_Server reiniciando o aparelho

Mauriciodez
Mauriciodez

(usa Debian)

Enviado em 16/01/2017 - 21:40h

Não me pergunte como e nem pq ... só achei essa possível solução na NET
"...
Não é mallware tem algo a ver com KNOX eu tinha isso em muitos telefones no passado que, onde no kitkat android ou inferior.
Basta ir ao aplicativo SuperSU e marque a caixa de seleção "Confiar no usuário do sistema" e ele parará de lhe dar esses diálogos.
..."

___________________________________________________________________________________________
" Nem sempre é amigo aquele que te tira do buraco !!! ( Saddam Hussein )"


4. Re: System_Server reiniciando o aparelho

Lucas Girardi
Luc97

(usa Ubuntu)

Enviado em 17/01/2017 - 16:16h

acabei achando o problema em um fórum francês, como a tradução do google foi muito tosca não deu te entender muito, mas aparentemente tinha algo haver com o app do facebook, eu exclui o app e o problema parou...


5. Re: System_Server reiniciando o aparelho

Mauriciodez
Mauriciodez

(usa Debian)

Enviado em 17/01/2017 - 16:18h

Luc97 escreveu:

acabei achando o problema em um fórum francês, como a tradução do google foi muito tosca não deu te entender muito, mas aparentemente tinha algo haver com o app do facebook, eu exclui o app e o problema parou...


pode crer ... eu tb já tinha visto essa parada só não dei como dica pq vc disse q tinha feito um reset !!!
___________________________________________________________________________________________
" Nem sempre é amigo aquele que te tira do buraco !!! ( Saddam Hussein )"






Patrocínio

Site hospedado pelo provedor RedeHost.
Linux banner
Linux banner
Linux banner

Destaques

Artigos

Dicas

Tópicos

Top 10 do mês

Scripts