Slackware10.1(Este esta com o papel)

KDE Slackware10.1(Este esta com o papel)

O Outro deu Problema mas este funcionou..... Slackware 10.1 KDE3.3.... Amsn, Mozila e o superKaramba...... fwfwfw

[ 1.963 hits ]

Publicado em: 03/01/2006

Enviado por Matheus




  

Comentários

Nenhum comentário foi encontrado.


Contribuir com comentário