Mikrotik com a hora correta sempre: NTP Server e Client

Publicado por Lacier Dias em 22/07/2009

[ Hits: 28.096 ]

Blog: http://br.linkedin.com/in/lacierdias/

 


Mikrotik com a hora correta sempre: NTP Server e Client



Para mim é muito útil manter a hora dos logs e gráficos certo e por isso estou compartilhando.

Na matriz:

/system ntp server
set broadcast=no enabled=yes manycast=no multicast=yes

/system ntp client
set enabled=yes mode=unicast primary-ntp=200.192.232.8 secondary-ntp=200.160.0.8

Nas filiais:

/system ntp client
set enabled=yes mode=unicast primary-ntp="ip do MK servidor NTP" secondary-ntp=200.192.232.8

/system clock
set time-zone-name=America/Cuiaba

Att

Lacier Dias

Outras dicas deste autor

Nat simples e rápido no RedHat

Amarrando IP X MAC de maneira simples e funcional

Limitando a banda do Kazaa com CBQ

Leitura recomendada

Recuperando o bootloader LILO

Configurando navegador padrão via terminal no Debian

Compiz no Debian com XFCE4, LXDE, Gnome2 ou MATE (Squeeze e Wheezy)

Nome da janela atual no xfce4-panel

Erro ao mixar Salix com Slackware - 'sh: /sbin/spkg: No such file or directory' [RESOLVIDO]

  

Comentários
[1] Comentário enviado por alpha1 em 13/12/2012 - 22:14h

isso ai se precisar de aulas sou consultor mikrotik e so add tenho muita coisa pra contribuir nao da pra colocar tudo aki [email protected]



Contribuir com comentário




Patrocínio

Site hospedado pelo provedor RedeHost.
Linux banner
Linux banner
Linux banner

Destaques

Artigos

Dicas

Tópicos

Top 10 do mês

Scripts