Amarok sem som depois do upgrade para o Ubuntu 9.04

Publicado por Tiago Jorge em 20/05/2009

[ Hits: 6.921 ]

Blog: http://tjdestroyer.awardspace.com

 


Amarok sem som depois do upgrade para o Ubuntu 9.04



Se você teve o mesmo problema que eu, que após fazer o upgrade para a versão 9.04 do Ubuntu Linux viu que seu Amarok não reproduzia mais suas músicas preferidas... calma! Existe uma solução. :D

Depois de uma rápida pesquisa na internet descobri uma simples solução para este problema...

Abra o Synaptic e busque pelo arquivo libxine1-all-plugins, marque e aplique.

Pronto!!! Seu Amarok vai funcionar direitinho...

Pelo terminal digite:

# apt-get install libxine1-all-plugins

Bom galera, a dica é essa... espero ter ajudado, abraços e até mais.

Outras dicas deste autor

Hospedagem gratuita PHP/MySQL

Java JRE 7 - Instalação no GNU/Linux

Leitura recomendada

Desktop 3D (Looking Glass) - Instalação simples no Debian

MATE Desktop no OpenMandriva Lx 2014.0

Montando servidor VoIP com Elastix

Google Meet - Ativar Câmera em Segunda Chamada Consecutiva no Google Chrome

Instalação do Cinnamon 3 no Ubuntu 16.04 LTS

  

Comentários
[1] Comentário enviado por calraiden em 21/05/2009 - 08:53h

Estou com o mesmo problema, porém não sair nenhum som no meu micro,.

[2] Comentário enviado por calraiden em 21/05/2009 - 09:17h

opa, o som do micro voltou. falta soh o amarok agora



Contribuir com comentário




Patrocínio

Site hospedado pelo provedor RedeHost.
Linux banner
Linux banner

Destaques

Artigos

Dicas

Tópicos

Top 10 do mês

Scripts