Criar tópico


  Tópico Autor Último post
não quero usar o windows 10, o que faço? 6 kifirefox 14/09/2020 18:03
Usuário secundário sem acesso a partição. 8 craftgrub 16/08/2020 21:45
Montar partições - udisks error quark 4 0 livrelfo 02/08/2020 13:44
Java 14 no Linux Mint 7 tiago99 22/07/2020 20:53
Dual Boot Windows 10 + Pop!_Os SSD/HD 1 jonas_ab 21/07/2020 16:40
[TUTORIAL] Como instalar o Linux Mint 4 hukers 20/07/2020 20:21
Compatibilidade com Samsung e30 [RESOLVIDO] 15 Lukxx 28/06/2020 10:58
Erro na Iniciação após Instalação 6 SuperMax 12/06/2020 09:51
Ubuntu não inicializa 4 SonicBR 07/06/2020 18:12
Como melhorar a performance do Linux Mint 19.2? 4 Jandesu 05/06/2020 00:49
Acer A315-41G não instala Linux 9 Welwolff 03/05/2020 19:03
meu linux mind nao esta inicializando erro pxe-e53 1 _lucslucas 25/04/2020 23:48
Preciso trocar o meu Linux por motivo de trabalho 7 GeiseTs 01/04/2020 17:39
Não consigo acessar meu HD através do Linux [RESOLVIDO] 5 VictorAlcantara 27/03/2020 19:33
Ubuntu 18.04.4 LTS não inicia 2 eric_nascimento 26/03/2020 15:09
Utilização de GPU dedicada no Ubuntu 4 pedrosinisca 09/03/2020 10:00
me ajudem a restaurar meu sistema kali linux. 2 pedrolucaskali 20/02/2020 12:04
Diferentes versões do Linux travando na instalação 7 capivarafalante 18/02/2020 09:14
Por que aparece isso [RESOLVIDO] 2 nandomaza 14/02/2020 20:13
Bloquear opções de energia pra usuários NÃO administradores 4 estevaovicakas 14/02/2020 10:25
Não consigo acessar as configurações do sistema 16 peter_lourenco 11/02/2020 08:12
Área de Trabalho do Lubuntu 2 cleyton1804 03/12/2019 12:11
Como Instalar Dell Wireless Mouse no Mint 0 lqueiroz 02/12/2019 13:42
linux bloqueando/suspendendo sozinho 3 marcelconde 03/11/2019 10:39
Wine não quer instalar 9 NotreGod 30/10/2019 16:15
Monitor externo HDMI não é reconhecido pelo Kubuntu 18.04 LTS com KDE Plasma 5.12.9 0 yandiro 25/10/2019 03:10
ocultar barra de menus do debian 0 rafajp77 21/10/2019 18:27
Linux - Mint não está reconhecendo HD externo [RESOLVIDO] 4 rxtheodoro 07/10/2019 23:33
[Mint] - Sem áudio, mas som aparece nos testes [RESOLVIDO] 1 rxtheodoro 12/09/2019 13:41
Wifi instável 16 jcfagotti 07/08/2019 11:38

Criar tópico





Patrocínio

Site hospedado pelo provedor RedeHost.
Linux banner
Linux banner
Linux banner

Destaques

Artigos

Dicas

Tópicos

Top 10 do mês

Scripts