Não consigo instalar PHP5-FPM

1. Não consigo instalar PHP5-FPM

Christian Batista Bizello da Silva
bizello

(usa Ubuntu)

Enviado em 29/12/2016 - 17:41h

Ola
Boa tarde
Não consigo instalar o modulo PHP5-FPM ele da esse erro:
-------------------------------------------
Erros foram encontrados durante o processamento de:
udev
E: Sub-process /usr/bin/dpkg returned an error code (1)
--------------------------------------------

caso alguem possa ajudar também estou tentando aumentar o limite de upload do owncloud

dese já agradeço


  






Patrocínio

Site hospedado pelo provedor HostGator.
Linux banner
Linux banner
Linux banner

Destaques

Artigos

Dicas

Viva o Android

Tópicos

Top 10 do mês

Scripts