Intel Vulnerabilities

MATE Intel Vulnerabilities

Por causa dos sploits Spectre, Meltdown etc... aplicação do intel-microcode (no Slack dá um trabalho, no Void basta instalar), testado no kernel 5.4.23 padrão e no 5.5.6. MATE Desktop novo e shell ZSH + Powerline.

[ 455 hits ]

Publicado em: 05/03/2020

Enviado por edps




  

Comentários

Nenhum comentário foi encontrado.


Contribuir com comentário




Patrocínio

Site hospedado pelo provedor RedeHost.
Linux banner
Linux banner
Linux banner

Destaques

Artigos

Dicas

Tópicos

Top 10 do mês

Scripts